BANNER_megane_4.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Gennaio 2020, 18:35:45

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6889
Ultimo utente: Cialda

Nuovi Utenti
Mese: 34
Settimana: 3
Oggi: 2
Statistiche
Messaggi in totale: 222572
Discussioni in totale: 12458
Online Oggi: 718
Presenze Massime Online: 718
(Oggi alle 18:18:30)
Utenti online
Utenti: 3
Visitatori: 92
Totale: 95
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: vibra a freddo da novembre  (Letto 103 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
loboken
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Roma
Messaggi: 25

Ringraziato: 1

« Topic Start: 15 Gennaio 2020, 19:30:12 »

Salve, megane 2 cabrio 1.9 dci 130 cv, km 69000.
Sempre con olio full sintetico erg, ogni anno ci faccio un ciclo con pulisci iniettori della bardhal (20 e passa euro a litro).
Da novembre piu o meno da quando ha iniziato a fare freddo, la macchina a motore freddo, alla prima accensione della giornata, vibra, poi fatti quei 8/900 metri un km, la vibrazione passa.
Problemi non me ne da, la macchina spinge bene.

L'uso che ne faccio è di circa 2 km al giorno e altri 2 km per tornare a casa. Km fatti in città, prima seconda e massimo terza.

Ogni tanto ci faccio qualche km ( un centinaio ) una volta al mese circa e la tiro per bene.
In estate ci vado in vacanza (e di solito in quest'occasione ci faccio il ciclo col pulisci iniettori).
Quindi? che potrebbe essere? sono appena stato dal meccanico e come gli ho detto della vibrazione ha subito detto che potrebbe essere uno o più iniettori che sia sporco. Ma se così fosse perchè lo fa solo a freddo?
 
Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Ferrara
Messaggi: 562

Ringraziato: 95

« Risposta #1: 16 Gennaio 2020, 14:04:51 »

Può essere che un iniettore non polverizzi bene, a freddo la combustione è più difficile quindi serve la massima efficienza perchè giri regolare
Registrato  
loboken
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Roma
Messaggi: 25

Ringraziato: 1

« Risposta #2: 17 Gennaio 2020, 10:42:10 »

Può essere che un iniettore non polverizzi bene, a freddo la combustione è più difficile quindi serve la massima efficienza perchè giri regolare

quindi la soluzione sarebbe un ciclo di pulizia come ha detto il meccanico?

so che qualcuno per pulire questi iniettori rimane per diverso tempo a 3000 o più giri per diverso tempo, per far fare all'uto una pulizia del fap...o sbaglio?

ma cmq la mia meggy non dovrebbe averlo il fap...è una 2006
Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Ferrara
Messaggi: 562

Ringraziato: 95

« Risposta #3: 17 Gennaio 2020, 17:39:00 »

Il fap mi pare che lo abbiano montato di serie dal 2007 prima alcuni motori si e altri no, comunque se c'è è segnato sul libretto insieme alla classe euro.
Alti giri per la pulizia del fap si, per gli iniettori non saprei.
Il filtro del gasolio ha molti km?
Registrato  
loboken
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Roma
Messaggi: 25

Ringraziato: 1

« Risposta #4: 17 Gennaio 2020, 20:41:34 »

Il fap mi pare che lo abbiano montato di serie dal 2007 prima alcuni motori si e altri no, comunque se c'è è segnato sul libretto insieme alla classe euro.
Alti giri per la pulizia del fap si, per gli iniettori non saprei.
Il filtro del gasolio ha molti km?

difatti mi pare che la mia non ce l'abbia...ed ero contento della cosa.
Feci il tagliando completo l'anno scorso, fatto da me, quindi è certo che ho cambiato olio, filtro, filtro nafta e filtro aria. Olio elf 100% sintetico.
Auto con 69000km.
Ogni anno prima di partire per le vacanze in estate ci metto dentro il top diesel della bardhal (20 e passa euro a litro). Cmq siccome ce l'ho ancora un bel pò , uun altro ciclo ce lo faccio e poi vediamo.
So che non ne faccio un uso normale per un diesel , pochissimi km al giorno. Ma quando la prendo per altro ci do giù di gas.
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
1° Raduno M2TC, 20 Novembre 2005 a MODENA M C I - Raduni&Incontri Starplat 5 3974 Ultimo messaggio 05 Febbraio 2008, 22:50:04
da Starplat
6° Raduno, 05 Novembre 2006 a Mugello M C I - Raduni&Incontri « 1 2 » Starplat 33 8505 Ultimo messaggio 25 Febbraio 2008, 21:28:13
da Starplat
8° Raduno M2CI, 18 Novembre 2007 a Modena M C I - Raduni&Incontri « 1 2 » Starplat 35 10764 Ultimo messaggio 25 Febbraio 2008, 22:11:09
da Starplat
10° Raduno M2CI Livorno - 01/02 Novembre M C I - Raduni&Incontri « 1 2 3 4 » Starplat 79 20085 Ultimo messaggio 07 Novembre 2008, 21:04:25
da Simply.the.Nenn
MUGELLO MOTOR FEST 2013 - 23/24 Novembre M C I - Raduni&Incontri alex.bellux 6 2630 Ultimo messaggio 19 Dicembre 2013, 17:28:37
da Fabione