BANNER=Megane_3-RS.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
15 Novembre 2019, 16:06:36

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6829
Ultimo utente: max1807

Nuovi Utenti
Mese: 31
Settimana: 10
Oggi: 2
Statistiche
Messaggi in totale: 222165
Discussioni in totale: 12364
Online Oggi: 99
Presenze Massime Online: 283
(Ieri alle 19:49:29)
Utenti online
Utenti: 2
Visitatori: 69
Totale: 71
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Sportour 3 1.5 dci 110 cv accelera da sola in salita  (Letto 142 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
washburn
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: nessuna
Messaggi: 46

Ringraziato: 0

« Topic Start: 09 Novembre 2019, 15:24:34 »

Salve a tutti,

oggi mi è successo per 2 volte questo spiacevole imprevisto: l'auto in salita (cavalcavia ed uscita da parcheggio sotterraneo) ha cominciato ad accelerare da sola come se l'acceleratore fosse a tavoletta (la "spinta" del motore sembrava appunto la stessa di quando si schiaccia a tavoletta il pedale).
Per fortuna che non avevo nessuno davanti...comunque ho subito premuto frizione e freno ed il motore, nel secondo caso, è rimasto accelerato per qualche secondo per poi ritornare al minimo da solo.
Nel primo caso, invece, (tratto in salita all'uscita di un tunnel stradale) dopo aver accelerato per qualche secondo, ho sentito una sorta di colpo provenire da sotto (forse dalla pedaliera, forse dal fondo della macchina...mah) ed è tornata regolare.
Poi ritornando a casa ho dovuto rifare lo stesso tunnel ma questa volta non è successo nulla così come fino a casa (qualche chilometro di strada percorsa).
L'auto è del 2010, acquistata usata 2 anni e mezzo fa, ed ha circa 108.000 km.
Sinceramente sono un pò preoccupato, da cosa può dipendere?
Grazie, saluti.


Roberto
Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Ferrara
Messaggi: 539

Ringraziato: 91

« Risposta #1: 10 Novembre 2019, 00:11:35 »

L'acceleratore è controllato quindi in caso di problemi (salvo sfiga estrema  Ghigno) segnala l'anomalia.
Se il turbo è a geometria variabile (e il 110 se non sbaglio lo monta) potrebbe incastrarsi la regolazione e quindi il turbo spinge quando non dovrebbe, a quanti giri più o meno si è verificato il problema?
Registrato  
washburn
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: nessuna
Messaggi: 46

Ringraziato: 0

« Risposta #2: 10 Novembre 2019, 00:21:11 »

Mah...intorno ai 1500/1800 giri...potrebbe essere collegato al fatto che la settimana scorsa inserendo la "chiave" abbia segnalato 2 volte di seguito (e poi mai più finora) "rischio rottura motore"?
Portata dal meccanico e controllata la diagnosi mi disse che l'errore era dovuto ad una errata pressione del gasolio forse dovuta a sporcizia nel gasolio.
Inoltre il motore tende a mangiare circa 1 kg d'olio ogni 10.000 km...purtroppo essendo l'unica auto di famiglia è spesso usata in città (ha il FAP).


Roberto
« Ultima modifica: 10 Novembre 2019, 00:22:16 da washburn » Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Ferrara
Messaggi: 539

Ringraziato: 91

« Risposta #3: 10 Novembre 2019, 10:40:03 »

Potrebbe essere, bruciare olio lascia più residuo e può sporcare la geometria rallentandola.
Comunque se è un problema elettronico  premendo il freno l'auto ignora l'acceleratore e si porta al minimo, se non ha effetto è un problema meccanico
Registrato  
washburn
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: nessuna
Messaggi: 46

Ringraziato: 0

« Risposta #4: 10 Novembre 2019, 11:33:16 »

Mercoledì la porto a controllare e sentiamo un pò cosa mi dice il meccanico.


Roberto
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Serratura del portellone: si è aperta da sola Il Meccanico M C I taddi 2 1669 Ultimo messaggio 27 Dicembre 2012, 21:08:44
da taddi
Problema accelerazione da sola a freddo Renault Mègane anno 2000 Il Meccanico M C I Megane70 7 4133 Ultimo messaggio 04 Febbraio 2014, 10:52:08
da asas86
colore megane coupè gt style e mancanza assistenza partenza in salita Varie giorgino 0 997 Ultimo messaggio 01 Giugno 2015, 19:30:51
da giorgino
LA megane non accelera Motore Megane III BEPPES 8 5617 Ultimo messaggio 06 Febbraio 2016, 18:58:14
da BEPPES
parcheggio in salita non arriva gasolio Il Meccanico M C I « 1 2 » ironside1967 23 2508 Ultimo messaggio 24 Aprile 2017, 07:44:40
da iron1967