BANNER=Megane_3-SCENIC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
21 Aprile 2019, 07:19:22

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6387
Ultimo utente: Rick86

Nuovi Utenti
Mese: 31
Settimana: 1
Oggi: 1
Statistiche
Messaggi in totale: 220702
Discussioni in totale: 12065
Online Oggi: 70
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 45
Totale: 45
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Spia abs accesa  (Letto 79 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Miri
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Arezzo
Messaggi: 1

Ringraziato: 0

« Topic Start: 14 Aprile 2019, 08:38:59 »

Buoniorno a tutti. Ho una megane 1.5 dci del 2005. Ho un problema con il sensore del abs. Ieri mi sono messo a cambiare i dischi posteriori. Praticamente ho tolto i cuscinetti da dischi vecchi e l’ho rimontati in quelli nuovi. Per estrarre i cuscinetti ho usato una pressa fatta da me di ferro con un cric a bottiglia da 12 ton. Il lavoro è andato benissimo. Ho tolto i cuscinetti interi senza fare Dani e l’ho rimontati nei dischi nuovi. Tutto è andato come previsto. Metto la macchina 🚙  in motto per fare un giro di prova e dopo circa un chilometro si accende la spia del abs insieme alla spia servis. Volevo chiedere se qualcuno mi può aiutare come risolvere il problema è se mi sono sbagliato a fare qualche procedimento??grazie in anticipo!!😢😢😩😩
Registrato  
andrea55
Utente junior
***


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Ferrara
Messaggi: 497

Ringraziato: 85

« Risposta #1: 16 Aprile 2019, 14:40:12 »

Ciao benvenuto, sul bordo interno i dischi integrano gli anelli magnetici per il sensore abs, se i dischi nuovi ne erano sprovvisti bisogna asportarli delicatamente dai vecchi e rimontarli, se non ci sono chiaramente la lettura del movimento non funziona.
Spero che i dischi vecchi non siano già in discarica...
« Ultima modifica: 16 Aprile 2019, 14:46:10 da andrea55 » Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Spia esp accesa con temperatura a -13 Spie tororello90 8 4467 Ultimo messaggio 01 Marzo 2012, 19:22:10
da tororello90
Spia airbag-Service accesa Il Meccanico M C I Giulio 2 4717 Ultimo messaggio 22 Maggio 2013, 13:29:15
da asas86
spia STOP ACCESA. Varie « 1 2 » vincenzo 28 8341 Ultimo messaggio 06 Settembre 2013, 23:36:02
da MEGANECC
anomalia tetto : si è accesa la spia Problemi del "Cabrio" PPerotti 17 13939 Ultimo messaggio 28 Agosto 2016, 20:02:04
da MEGANECC