BANNER-Megane_2-RSTrophy.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
19 Settembre 2018, 17:40:25

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 5955
Ultimo utente: munoz82

Nuovi Utenti
Mese: 50
Settimana: 18
Oggi: 2
Statistiche
Messaggi in totale: 219069
Discussioni in totale: 11641
Online Oggi: 109
Presenze Massime Online: 171
(27 Ottobre 2017, 01:02:57)
Utenti online
Utenti: 1
Visitatori: 72
Totale: 73
Partner: GardusTech.com
https://www.gardustech.com
Partner: MotorDoctor.it
https://www.MOTORdoctor.IT
Elaborare
Convenzioni
Pagine: Prev 1 2 [3]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Re: Problema pulsante alzacristalli  (Letto 524 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Flebus
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Modena
Messaggi: 81

Ringraziato: 0

« Risposta #40: 16 Settembre 2018, 15:45:03 »

Allora con B1 si alza ma con A3 non succede niente
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.288

Ringraziato: 3207

WWW
« Risposta #41: 16 Settembre 2018, 15:53:07 »

ok quindi abbiamo appurato che anche il tasto sulla porta posteriore funziona, il problema è come pensavo nel cablaggio tra i tasti anteriori e posteriori, dovresti scollegare sia il tasto sulla porta dietro che il gruppo tasti della porta guida e provare la continuità tra questi pin:

porta post sx        porta anteriore guida
A3------------------pin 6 nero
B1------------------pin 5 bianco

il colore bianco e nero si riferisce ai due sottoconnettori che trovi dentro il connettore marrone sul gruppo dei due tasti dei vetri posteriori nella porta di guida, spero di essermi spiegato

controlla che ci sia connessione tra i due punti indicati e che NON ci sia tra i due gruppi
Registrato  
Flebus
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Modena
Messaggi: 81

Ringraziato: 0

« Risposta #42: 16 Settembre 2018, 16:05:30 »

Però il sul connettore marrone ho A da 1 a 6 e B da 1 a 6
Niente ci sono arrivato



Cosa intendi che non ci sia connessione tra i gruppi?
« Ultima modifica: 16 Settembre 2018, 16:07:56 da Flebus » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.288

Ringraziato: 3207

WWW
« Risposta #43: 16 Settembre 2018, 16:07:04 »

si, ma se guardi dal lato dei cavi vedrai che il connettore marrone ha inseriti dentro due connettori uno bianco e uno nero
Registrato  
Flebus
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Modena
Messaggi: 81

Ringraziato: 0

« Risposta #44: 16 Settembre 2018, 16:16:17 »

Allora tra A3 e 6 nero non c'è continuità invece tra B1 e 5 bianco si
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.288

Ringraziato: 3207

WWW
« Risposta #45: 16 Settembre 2018, 16:22:22 »

quindi il problema è tra A3 e 6nero,
ti lascio due istruzioni per controllare quella connessione e poi ti risponderò più avanti perchè adesso devo andare

quella connessione passa attraverso questi punti:

6nero--------------------------------------pin 21 del connettore tra le cerniere della porta guida
pin 21 del connettore porta guida-------pin 6 del connettore tra le cerniere della porta post sx
PIN 6 del connettore tra le cerniere della porta post sx---pin A3 tasto porta post sx

verifica la continuità tra questi 3 punti
Registrato  
Flebus
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Modena
Messaggi: 81

Ringraziato: 0

« Risposta #46: 16 Settembre 2018, 17:21:32 »

Ho fatto tutto le prove tranne quella tra le due portiere da solo è molto scomodo
Comunque ho risolto non c'era continuità nella portiera guida ho smontato il pannello e ho trovato il filo ossidato appeno lo toccato si è spezzato lo ricollegato con del nastro e adesso funziona perfettamente
Grazie mille Meganecc



Come si fa a ringraziare?
« Ultima modifica: 16 Settembre 2018, 17:23:38 da Flebus » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.288

Ringraziato: 3207

WWW
« Risposta #47: 16 Settembre 2018, 17:26:06 »

io ti avevo scritto tutte le prove perché per un pò non ti avrei risposto ma bastava la prima, meno male che hai risolto senza dover sostituire nulla, questo è un classico guasto dove in tante officine ti cambiano mezza macchina Ghigno

per ringraziare basta cliccare sulla scritta "thanks" in basso a destra
« Ultima modifica: 16 Settembre 2018, 17:26:49 da MEGANECC » Registrato  
I seguenti 2 Utenti dicono Grazie a MEGANECC per questo utile post:
Flebus (Sep 16, 2018), Flebus (Sep 16, 2018)
Pagine: Prev 1 2 [3]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Problema alzacristalli Il Meccanico M C I « 1 2 ... 46 47 » ilfotocane 938 268886 Ultimo messaggio 27 Marzo 2018, 19:18:20
da di4b0liko
[Megane III] pulsante a fianco pulsante disattivazione sensore di parcheggio Impianto Elettrico « 1 2 » reddy.reddy 39 16360 Ultimo messaggio 10 Aprile 2014, 12:29:19
da nd.studio
Pulsante sotto i braccioli Optional e Accessori kiopoli 3 3827 Ultimo messaggio 10 Febbraio 2013, 21:27:15
da kiopoli
Problema pulsante alzacristalli Varie alegiorgianni 4 6544 Ultimo messaggio 03 Aprile 2015, 16:53:23
da alegiorgianni
Pulsante ok R-link 2 Ezio 10 1803 Ultimo messaggio 15 Maggio 2017, 14:09:58
da jamaicamaff