BANNER=Megane_3-RS.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
04 Aprile 2020, 14:37:59

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7062
Ultimo utente: Michael.c

Nuovi Utenti
Mese: 5
Settimana: 9
Oggi: 3
Statistiche
Messaggi in totale: 222258
Discussioni in totale: 12567
Online Oggi: 118
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 86
Totale: 86
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 2 3 [4] 5 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Regolazione altezza luci  (Letto 31926 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
bluestraneo
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Catanzaro
Messaggi: 335

Ringraziato: 11

« Risposta #60: 19 Gennaio 2012, 20:53:30 »

Si, pensavo una cosa del genere. Quando me li hanno sistemati con la C3, ho avuto modo di vedere l'operazione, ed il tutto si è svolto regolando una vite con un'apposita chiave, davanti ad un apparecchio che misurava l'altezza del fascio luminoso.

Cmq.. non mi fraintendere, non voglio far diventare gli anabbaglianti, degli abbaglianti. Ho solo detto che le luci in questione sono un po basse. Fino ad oggi non ho mai dato fastidio a nessuno dopo aver fatto regolare i fari con le altre auto, e nell'evenienza, la rotellina serve proprio a questo no?
Registrato  
mircoamd
Utente junior
***


Megane IV 1.5 dci EDC Intense Grigio Platino
Scollegato Scollegato

Sesso: Maschio

Eta': 34
Messaggi: 316

Ringraziato: 34

« Risposta #61: 19 Gennaio 2012, 21:38:22 »

si ma guarda che la regolazione manuale c'è sicuramente
Registrato  

Megane IV 1.5 dci EDC Intense Grigio Platino
vick75
Partners
Utente senior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 44
Messaggi: 1.120

Ringraziato: 102

« Risposta #62: 19 Gennaio 2012, 21:40:37 »

Metti la rotella a 0 poi ti metti di fronte un muro e dai un giro sulla vite bianca che sta' sopra il faro..
Poi prova e vedi come ti trovi a limite fai un giro alla volta...
Cmq c'e un sacco di gente che si spaccia per meccanico senza sapere dove mettere le mani



Inviato da
iPhone 4 using Tapatalk
Registrato  

bluestraneo
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Catanzaro
Messaggi: 335

Ringraziato: 11

« Risposta #63: 19 Gennaio 2012, 23:17:20 »

Ok, grazie!! (anche tramite apposito bottone! Occhiolino )
Appena posso provo e vedo un po se riesco a risolvere!

Cmq si, è scandaloso che in un'officina renault mi abbiano detto che è un'operazione che non si può fare.  nonquoto
Il concessionario lo giustifico, non è il suo mestiere mettere mano all'auto, ma da un meccanico è inaccettabile.
Di certo non farò fare li tagliandi..
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #64: 20 Gennaio 2012, 10:40:55 »

Mod: discussione unita
Registrato  
JIMMY19
RS Team
Utente junior
*


LOVE RENAULT RS
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Messaggi: 265

Ringraziato: 6

« Risposta #65: 25 Marzo 2020, 16:57:30 »

ciao! ho un problema con le luci anabbaglianti che risultano troppo basse. la regolazione in altezza in manuale e' al massimo. Ho dubbi sul corretto funzionamento del motorino che sembra funzionare solo durante l'accensione delle luci. grazie.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #66: 25 Marzo 2020, 17:34:26 »

il motorino della regolazione altezza fari deve funzionare solo quando i fari sono accesi, sarebbe inutile che funzionasse da spenti.
se hai regolato al massimo e non vanno ancora bene devi regolarli tramite le viti poste sul faro, se guardi nei fori sopra i fari vedrai delle viti di plastica bianca a brugola, con la macchina scarica devi mettere la rotella della regolazione elettrica a zero e poi regolarli come da manuale con le viti
« Ultima modifica: 25 Marzo 2020, 17:35:17 da MEGANECC » Registrato  
JIMMY19
RS Team
Utente junior
*


LOVE RENAULT RS
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Messaggi: 265

Ringraziato: 6

« Risposta #67: 25 Marzo 2020, 18:03:19 »

ok, la regolazione sul faro con plastica bianca e' regolata all'altezza massima, ma in abitacolo non ho nessuna rotella per regolare i fari!
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #68: 25 Marzo 2020, 18:13:25 »

ah ok hai scritto regolazione manuale credevo intendessi la rotella, se non la hai vuol dire che hai le luci xeno con la regolazione elettrica automatica quella funziona tramite due sensori di livello sulle sospensioni uno sulla ant e uno sulla post, prova a muoverli (con i fari accesi) e a vedere se l'inclinazione dei fari cambia, basta far sedere qualcuno sul bordo del bagagliaio o altrimenti sganci il sensore anteriore dal braccetto della sospensione mi pare sinistro (basta una chiave da 10) e provi a muoverlo, oppure sollevi l'auto con un cric da officina
« Ultima modifica: 25 Marzo 2020, 18:14:27 da MEGANECC » Registrato  
JIMMY19
RS Team
Utente junior
*


LOVE RENAULT RS
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Messaggi: 265

Ringraziato: 6

« Risposta #69: 26 Marzo 2020, 09:43:42 »

Esatto, ho fari xeno.Scusa il mio gergo poco tecnico! ho smontato il braccetto del sensore anteriore.
Praticamente accendendo la macchina, i fari fanno tre scatti in su, poi lentamente si abbassano. muovendo il sensore anteriore non cambia nulla. Aggiungendo 80 kg nel baule non cambia nulla.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #70: 26 Marzo 2020, 10:13:43 »

ho paura che ci sia qualcosa in almeno uno dei sensori di livello... tu hai cambiato/abbassato sospensioni o altre modifiche? normalmente non influisce perché la macchina si abbassa in modo uniforme ma tanto per sapere.

il sensore anteriore per muoverlo lo hai staccato dal braccetto?
« Ultima modifica: 26 Marzo 2020, 10:14:35 da MEGANECC » Registrato  
JIMMY19
RS Team
Utente junior
*


LOVE RENAULT RS
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Messaggi: 265

Ringraziato: 6

« Risposta #71: 26 Marzo 2020, 10:27:05 »

Ho cambiato le molle degli ammortizzatori nel 2005.. dopo proverò' a fare il test con il sensore posteriore. ti aggiorno più tardi..
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #72: 26 Marzo 2020, 11:10:34 »

no non sono le molle, in quel caso sarebbe venuto fuori prima il problema, prova anche a scollegare un sensore e vedere se cambia qualcosa, intanto io vedo se trovo i valori di resistenza che devono avere i sensori per testarli a banco
Registrato  
JIMMY19
RS Team
Utente junior
*


LOVE RENAULT RS
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Messaggi: 265

Ringraziato: 6

« Risposta #73: 26 Marzo 2020, 11:32:56 »

Ho provato anche a staccare il sensore posteriore, con lo stesso risultato.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #74: 26 Marzo 2020, 11:45:03 »

sto guardando la documentazione ma fin ora ho trovato poco, continuo a indagare

Post Unito: 26 Marzo 2020, 12:09:04
allora, ho trovato lo schema si cablaggio, purtroppo non fornisce indicazioni su come i 2 sensori comunicano con la centralina del faro, sono entrambi collegati sulla centralina del faro destro, posso però dirti come è collegata l'alimentazione almeno provi se arriva ai sensori e se la connessione sensore centralina è ok, purtroppo per fare questo dovrei smontare paraurti e faro destro, intanto puoi vedere se i sensori sono alimentati, questa è la tabella di connessione dei due sensori:

sensore anteriore:
numero pin  /  funzione
1  /  negativo batteria
2  /  collegato al pin 6
3  /  non collegato
4  /  al pin 6 della centralina faro destro
5  /  +12v anabb. destro
6  /  collegato al pin 2

sensore posteriore:
numero pin  /  funzione
1  /  negativo batteria
2  /  collegato al pin 3
3  /  collegato al pin 2
4  /  al pin 6 della centralina faro destro
5  /  +12v anabb. destro
6  /  non collegato

inizia a provare se c'è l'alimentazione tra negativo e +12v sui due connettori volanti che vanno ai sensori, occhio a non fare corto tra i pin

« Ultima modifica: 26 Marzo 2020, 12:14:02 da MEGANECC » Registrato  
JIMMY19
RS Team
Utente junior
*


LOVE RENAULT RS
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Messaggi: 265

Ringraziato: 6

« Risposta #75: 26 Marzo 2020, 14:36:44 »

quindi ho bisogno di un tester che non ho! dovrò aspettare un po. Vi aggiorno'! paraurti e faro gia smontati.
« Ultima modifica: 26 Marzo 2020, 14:39:09 da JIMMY19 » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #76: 26 Marzo 2020, 14:55:48 »

ah pensavo lo avessi in garage, fai questi controlli comunque 99 su 100 è colpa di uno dei due sensori, si riempiono di fango e umidità, bisogna solo capire quale è da cambiare
Registrato  
JIMMY19
RS Team
Utente junior
*


LOVE RENAULT RS
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Messaggi: 265

Ringraziato: 6

« Risposta #77: 27 Marzo 2020, 11:30:18 »

Non ho ancora provato con il tester ma ho notato che la morsettiera dei cavi del sensore anteriore e' molto ossidato!

...due ore più tardi, mi e' arrivato il tester e la corrente arriva. Con i fari accesi ho provato a staccare il sensore anteriore e i fari tornano subito nella giusta posizione. quindi mi sembra di capire che sia colpa del sensore!
« Ultima modifica: 27 Marzo 2020, 12:37:40 da JIMMY19 » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.553

Ringraziato: 3309

WWW
« Risposta #78: 27 Marzo 2020, 12:22:58 »

facile che ci entri l'acqua, puoi provare a pulirla, a volte basta una soffiata per togliere la polvere e fare una decina di stacca/riattacca, poi andrà rivisto meglio ma già potresti notare un miglioramento nel funzionamento e così capire da dove parte il problema
Registrato  
lukas.l89
LukaRenaultSport
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Cagliari
Messaggi: 352

Ringraziato: 13

WWW
« Risposta #79: 28 Marzo 2020, 13:53:47 »

Non ho ancora provato con il tester ma ho notato che la morsettiera dei cavi del sensore anteriore e' molto ossidato!

...due ore più tardi, mi e' arrivato il tester e la corrente arriva. Con i fari accesi ho provato a staccare il sensore anteriore e i fari tornano subito nella giusta posizione. quindi mi sembra di capire che sia colpa del sensore!

Vai di spray per contatti elettrici, preferibilmente utilizza uno che sia secco senza lasciar residui oleosi
Probabilmente hai resistenza sul cablaggio dovuto all'ossido
Registrato  

Megane 1.9 dCi 120cv RS_style
Pagine: Prev 1 2 3 [4] 5 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[Megane III] regolazione manuale altezza fari Fanali Luci e Neon « 1 2 ... 5 6 » coupè 107 54610 Ultimo messaggio 12 Febbraio 2014, 17:57:33
da ghibly1966
Altezza da centro ruota a parafango per RS - cup/trophy Off Topic MEGANETROPHY265 9 3740 Ultimo messaggio 19 Maggio 2012, 12:58:24
da MEGANETROPHY265
regolazione altezza sedile Interni rocco71 6 3852 Ultimo messaggio 18 Luglio 2014, 20:35:45
da rocco71
Altezza posteriore GTline 1.6 dci '14 Assetto e freni abbo 12 7407 Ultimo messaggio 26 Novembre 2014, 15:37:22
da abbo
[Megane IV] Regolazione altezza fari led e fendinebbia Fanali Luci e Neon Igno 2 2392 Ultimo messaggio 01 Dicembre 2016, 12:59:46
da Igno