BANNER megane 2re 5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
29 Settembre 2016, 05:15:14

Accesso con nome utente, password e durata della sessione
Partner
Ultimo 10 Shouts:
27 Settembre 2016, 15:57:02
Arkamys 3D System. A che scopo fare sentire come suona si Megane IV?
11 Settembre 2016, 17:32:51
ciao a tutti Sorriso
06 Settembre 2016, 19:50:13
Ok letto ora non ho 100 messaggi
06 Settembre 2016, 18:56:38
ciao, per inserire nel mercatino qualcosa ci sono limitazioni?

04 Settembre 2016, 11:14:57
Buongiorno, scusate ma sono nuovo 😊
Gentilmente chi mi aiuta ??😳😳
03 Settembre 2016, 21:05:09
Buonasera
22 Agosto 2016, 00:21:03
salve mi presento, ho comprato da poco un megane  1.6 16v grandtour
18 Agosto 2016, 16:32:37
Buon giorno non trovo una discussione su megane 2 allagata a causa del condizionatore grazie
18 Agosto 2016, 13:57:26
Ciao ragazzi.. purtroppo ho incidentato ieri la mia megane 3 rs.. voglio morire.. mi serve praticamente ogni ricambio possibile per l'anteriore.. paraurti braccetti vari (mi è partita una gomma) consigli? Dove prendo i pezzi ecc?
Statistiche Sito
utenti
Utenti in totale: 4675
Ultimo utente: meggy3

Nuovi Utenti
Mese: 122
Settimana: 22
Oggi: 4
Statistiche
Messaggi in totale: 201036
Discussioni in totale: 9236
Online Oggi: 56
Presenze Massime Online: 168
(27 Aprile 2016, 23:19:11)
Utenti online
Utenti: 1
Visitatori: 26
Totale: 27
Elaborare
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Perdita olio cambio ! Aiuto !!!  (Letto 12707 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
zelluca79
Nuovo Utente
*


Scollegato Scollegato


Eta': nessuna
Messaggi: 6

Ringraziato: 0

« Topic Start: 24 Luglio 2010, 15:19:05 »

Ciao a tutti,
tempo fa (circa 20 gg) vado dal maccanico per effettuare la sostituzione della cinghia di distribuzione della mia megane II del 2004 ed il tagliando dei 30000km.
Davanti ai miei occhi il meccanico piazza un crick sotto al motore, vicino la ruota lato passeggero e alza la macchina col ponte.
Smonta il supporto motore lato passeggero e col crik alza e abbassa il motore per lavorare comodo!!!
Rimonta il tutto , provo la macchina e sembra tutto ok!
Dopo qualche giorno però comincio a notare macchie d'olio nel parcheggio sotto casa.
Piazzo allora un cartone sotto la macchina per esser certo che fosse la mia e purtroppo e' così...perdo olio!
Torno all'officina di (S)fiducia convinto che fosse olio motore...magari un tappo lento...e invece si tratta di olio cambio!!!
Lui subito mi dice di non avere colpa , che la perdita e' vecchia , ma credetemi non e' assolutamente così!!!
La domanda e' la seguente... Secondo voi e' possibile che smanettando col crik su e giu',  con un solo supporto motore staccato, abbia fatto danni alla giunzione tra motore e cambio?(e' lì che perdo olio!)
Mi costa molto riparare il tutto?
Grazie di cuore a tutti!!!
Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_120cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 36
Località: Cagliari
Messaggi: 12.156

Ringraziato: 410

WWW
« Risposta #1: 24 Luglio 2010, 15:25:19 »

come fa a essere una perdita vecchia se l'olio non si rabbocca? se fosse vecchia sarebbe già finito, non credi? comunque attenzione, cerca di limitare i danni non girare con poco olio perché il cambio ne risente!!
Registrato  


Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_120cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 36
Località: Cagliari
Messaggi: 12.156

Ringraziato: 410

WWW
« Risposta #2: 24 Luglio 2010, 15:44:01 »

non sono un meccanico ed è difficile dire se è colpa sua o no... anche perché se dici di averlo visto mettendo il crick al lato passeggero... la scatola del cambio sta dall'altra parte...
inoltre, nella giunzione tra cambio e motore non ci sono volano e frizione? che io sappia olio li non dovrebbe esserci... potrebbe trattarsi di una coincidenza, magari un paraolio o qualche organo di tenuta dell'olio che non tiene più...
Registrato  


RogerWaters
Utente non iscritto
« Risposta #3: 24 Luglio 2010, 18:34:29 »

non sono un meccanico ed è difficile dire se è colpa sua o no... anche perché se dici di averlo visto mettendo il crick al lato passeggero... la scatola del cambio sta dall'altra parte...
inoltre, nella giunzione tra cambio e motore non ci sono volano e frizione? che io sappia olio li non dovrebbe esserci... potrebbe trattarsi di una coincidenza, magari un paraolio o qualche organo di tenuta dell'olio che non tiene più...
quoto
il cambio è dal lato dell'autista, mentre il meccanico ha lavorato dal lavo del passeggero;
e  quoto pure il paraolio nella zona volano/frizione, anch'io ho una leggerissima trasudazione di olio e il meccanico mi parlò proprio di paraolio; aggiunse ke siccome era una trasudazione leggerissima (olio secco e per di + non era arrivato nemmeno a sporcare il parasassi) conveniva tenerlo sotto controllo e, magari, fare un lavoro completo nel momento (o nel caso) in cui avrei sostituito la frizione. Ma ovviamente non è il caso tuo e in attesa di decidere cosa fare, rabbocca l'olio  Indeciso
« Ultima modifica: 24 Luglio 2010, 18:35:48 da RogerWaters » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 15.899

Ringraziato: 2897

WWW
« Risposta #4: 24 Luglio 2010, 22:47:23 »

il motore anche senza il supporto superiore non si muove abbastanza per sfilare i giunti di trasmissione dal cambio, è comunque probabile che il giunto si sia mosso lievemente trascinando magari dello sporco nella sede del paraolio, di questo però non puoi essere sicuro che dipenda dal meccanico, comunque se è il paraolio del giunto non è una gran spesa, vai da un meccanico onesto e vedrai che te la cavi con poco, se non fai subito questa operazione verifica almeno il livello e tieni sotto controllo la perdita, se era sporco come si è infilato tra il paraolio potrebbe andare via e se non si è rovinata la tenuta la perdita cesserà comunque occhio perchè risarmiare 50€ per un paraolio può voler dire un cambio rotto...
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 15.899

Ringraziato: 2897

WWW
« Risposta #5: 25 Luglio 2010, 11:56:45 »

tra cambio e motore non c'è olio, c'è la frizione che è a secco quindi se esce da lì hai perdite dal paraolio dell'asse che dal cambio va alla frizione.
controlla bene prima di smontare tutto, magari dai una bella lavata sotto il motore e osserva bene

Post Unito: 25 Luglio 2010, 11:59:03
aggiungo, è estremamente difficile, ma l'unico punto che potrebbe essere influenzato dallo spostare il motore rispetto il suo supporto sono i paraolio dei giunti di trasmissione niente altro, qualsiasi altra perdita è impossibile imputarla a quella operazione
« Ultima modifica: 25 Luglio 2010, 11:59:03 da MEGANECC » Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_120cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 36
Località: Cagliari
Messaggi: 12.156

Ringraziato: 410

WWW
« Risposta #6: 25 Luglio 2010, 21:52:05 »

anche perché il semiasse deve sfilarsi un bel po prima di permettere all'olio di fuoriuscire... comunque dato che perde da li e cola dalla campana della frizione direi che si tratta di pura coincidenza... secondo me non è imputabile a imperizie nel lavoro del meccanico...
Registrato  


MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 15.899

Ringraziato: 2897

WWW
« Risposta #7: 25 Luglio 2010, 22:16:50 »

infatti, ma la cosa fondamentale è essere sicuri da dove esce perchè tirare giù un cambio altro che 300€...
Registrato  
kayo81
Utente junior
**


Scollegato Scollegato

Sesso: Maschio

Eta': 1935
Località: Potenza
Messaggi: 427

Ringraziato: 7

« Risposta #8: 06 Agosto 2013, 14:36:28 »

Ragazzi dato che avevo notato una perdita di olio ho portato la macchina dal meccanico e mi ha detto dopo averla visionata che la perdita avveniva dal blocco della frizione , mi ha spiegato che dato che non c'è guarnizione tra i due pezzi di monoblocco può capitare...ha risolto mettendo del mastice ma mi ha detto che la soluzione dovrebbe essere aprire il blocco spianare le parti dove vanno ad unirsi i monoblocchi e chiudere tutto...
Che mi dite...ha detto la verità???

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
asas86
Moderatore globale
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Messaggi: 8.614

Ringraziato: 684

« Risposta #9: 06 Agosto 2013, 19:27:50 »

guarda a me i garanzia una volta per tale perdita mi cambiarono un paraolio che era stato montato al contrario in fabbrica....

Topic unito
« Ultima modifica: 06 Agosto 2013, 19:34:39 da asas86 » Registrato  



Megane II ph 2 1.5 dci 106 cv
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 15.899

Ringraziato: 2897

WWW
« Risposta #10: 06 Agosto 2013, 20:15:25 »

Ragazzi dato che avevo notato una perdita di olio ho portato la macchina dal meccanico e mi ha detto dopo averla visionata che la perdita avveniva dal blocco della frizione , mi ha spiegato che dato che non c'è guarnizione tra i due pezzi di monoblocco può capitare...ha risolto mettendo del mastice ma mi ha detto che la soluzione dovrebbe essere aprire il blocco spianare le parti dove vanno ad unirsi i monoblocchi e chiudere tutto...
Che mi dite...ha detto la verità???

Inviato dal mio U8800Pro con Tapatalk 2

non capisco bene tra che parti, dici la campana della frizione e il cambio? se sono quelle di solito la guarnizione non è prevista ma va usato del sigillante specifico per gli accoppiamenti di alluminio
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
pressione dell'olio motore molto alta con conseguente perdita olio Il Meccanico M C I « 1 2 » tronketti 29 9919 Ultimo messaggio 06 Maggio 2013, 21:20:03
da manuel46
sospetta perdita olio dei freni Assetto e freni 8darkangel7 12 2343 Ultimo messaggio 30 Aprile 2013, 22:53:57
da 8darkangel7
Perdita Olio Il Meccanico M C I LEO 7 1090 Ultimo messaggio 21 Febbraio 2015, 22:57:46
da MEGANECC
Perdita di olio anomala Scenic 2 1,9 dci Motore Scenic bomber90 10 5242 Ultimo messaggio 18 Settembre 2015, 18:23:06
da bomber90
Perdita/Sudorazione Olio Il Meccanico M C I darkhead 7 345 Ultimo messaggio 04 Giugno 2016, 00:43:19
da andrea55