BANNER_megane_2re_CC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
21 Aprile 2019, 07:17:26

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6387
Ultimo utente: Rick86

Nuovi Utenti
Mese: 31
Settimana: 1
Oggi: 1
Statistiche
Messaggi in totale: 220702
Discussioni in totale: 12065
Online Oggi: 70
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 48
Totale: 48
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 ... 14 15 [16]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [SPIA] Motore antinquinamento  (Letto 155927 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ptfran
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Vicenza
Messaggi: 15

Ringraziato: 2

« Risposta #300: 29 Agosto 2017, 09:05:56 »

Ciao ragazzi, ho una gran scenic fel 2007, 1.9 96kw sulla quale da qualche giorno è comparsa la segnalazione "controllare dispositivo antinquinamento ". La macchina ha 240.000 km e credo che il fap sia da sostituire.
Vi chiedo qualche consiglio..
- Ne ho visti online non originali nuovi a poco meno di 200 €
- Dal demolitore per uno che ha 120.000 km mi chiede 200 €
- Per rigenerare il mio ci vogliono poco più di 400€
Cosa mi consigliate?

Ho provato a cancellare l'errore dalla centralina ma dopo poco ricompare.
Alcuni so che si sono avventurati a lavarli con una lancia (acqua a pressione) e sgrassatore.. che funzioni?
Secondo voi la sostituzione riuscirei a farla da solo? (Non sembra complicato).
Grazie mille..
Registrato  
matteo.badoni
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 25
Località: Roma
Messaggi: 171

Ringraziato: 23

« Risposta #301: 29 Agosto 2017, 10:08:33 »

Ciao ragazzi, ho una gran scenic fel 2007, 1.9 96kw sulla quale da qualche giorno è comparsa la segnalazione "controllare dispositivo antinquinamento ". La macchina ha 240.000 km e credo che il fap sia da sostituire.
Vi chiedo qualche consiglio..
- Ne ho visti online non originali nuovi a poco meno di 200 €
- Dal demolitore per uno che ha 120.000 km mi chiede 200 €
- Per rigenerare il mio ci vogliono poco più di 400€
Cosa mi consigliate?

Ho provato a cancellare l'errore dalla centralina ma dopo poco ricompare.
Alcuni so che si sono avventurati a lavarli con una lancia (acqua a pressione) e sgrassatore.. che funzioni?
Secondo voi la sostituzione riuscirei a farla da solo? (Non sembra complicato).
Grazie mille..


Ciao, io ti consiglierei di levarlo....essendo l'auto del 2007, quindi senza l'obbligo da libretto, e avendo anche 240 mila km....togliendolo faresti un favore alla Terra  sogghigno

Scherzi a parte....levare il FAP e riprogrammare la centralina, generalmente costa sui 400€, anche se non è una pratica lecita...ci guadagneresti in consumi, ripresa e inquinamento....in quanto è stato dimostrato che il FAP in realtà inquina molto, ma molto di più rispetto ad un auto senza...

Per la sostituzione non ti saprei dire...è un dispositivo all'interno dello scarico...quindi minimo devi avere a disposizione un ponte e tanta pazienza...
Registrato  
ptfran
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Vicenza
Messaggi: 15

Ringraziato: 2

« Risposta #302: 30 Agosto 2017, 14:12:43 »

Adesso provo a chiedere il costo per togliere il fap.
Mi è già ricomparso il messaggio "controllare antinquinamento " però stavolta collegando ove con lo smartphone non mi trova alcun errore in centralina... com'è possibile? Deve passare un po' di tempo prima che venga memorizzato? La spia motore e service però rimangono sempre accese..
help..
Registrato  
matteo.badoni
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 25
Località: Roma
Messaggi: 171

Ringraziato: 23

« Risposta #303: 30 Agosto 2017, 15:50:08 »

Adesso provo a chiedere il costo per togliere il fap.
Mi è già ricomparso il messaggio "controllare antinquinamento " però stavolta collegando ove con lo smartphone non mi trova alcun errore in centralina... com'è possibile? Deve passare un po' di tempo prima che venga memorizzato? La spia motore e service però rimangono sempre accese..
help..



Per togliere il FAP....devi chiedere ad un meccanico di fiducia (diffida di chi non conosci in questi casi  lol )

Solitamente una volta resettata la centralina e codici errori...dovrebbe essere istantaneo al primo riavvio...magari tramite telefono non riconosce determinati codici.
Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.365

Ringraziato: 909

WWW
« Risposta #304: 30 Agosto 2017, 23:25:11 »

discussione unita

 

Registrato  

-----------------------------------------------
antonior0409
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Napoli
Messaggi: 139

Ringraziato: 0

« Risposta #305: 26 Luglio 2018, 11:07:03 »

Ciao anch'io avevo questo problema, risolto con la riprogrammazione degli inniettori, solo che da quando ho cambiato la batteria ho di nuovo il problema, è capitato anche a te?Problema ripresentato?

è possibile questa cosa secondo voi?
Registrato  
antonior0409
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Napoli
Messaggi: 139

Ringraziato: 0

« Risposta #306: 23 Settembre 2018, 22:27:13 »

Ciao ragazzi sono ancora alle prese con questo problema Triste

Salve anch'io sono alle prese con questo problema...

Intanto spenta spia, dopo 200km si riaccende con iniezione controllare. esp controllare e poi rischio rottura motore con macchina bloccata...ogni reset diventa inutile...

Portata da un pompista, dopo l'intervento devo dire l'auto torna come nuova, faccio circa 1000km, e ritorna l'errore
Antinquinamento controllare...

Fatta diagnosi, riporto gli errori:

Circuito di comando iniettore cilindro 3
calibrazione iniezione carburante cilindro n°3
coerenze informatiche multi per rv/lv

Qualcuno ha risolto?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.400

Ringraziato: 3246

WWW
« Risposta #307: 24 Settembre 2018, 10:58:06 »

io visti gli errori procederei così, scambierei l'iniettore 3 ad esempio col numero 1 e resetterei gli errori, se si ripresenta l'errore sul 3 allora indagherei sul cablaggio dell'iniettore e relativa connessione in centralina, se invece il problema poi si presenta sul numero 1 allora è l'iniettore, se il chilometraggio è basso magari è solo sporco, in quel caso farei un bel lavaggio del circuito compreso il serbatoio
Registrato  
Alessandro.1985
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Catania
Messaggi: 3

Ringraziato: 0

« Risposta #308: 02 Novembre 2018, 14:23:51 »

salve ragazzi pure a me si accende la spia antinquinamento e poi si rispegne dopo un pò da sola, ho una scenic 1.9 120cv ha il fap o no?
Registrato  
antonior0409
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Napoli
Messaggi: 139

Ringraziato: 0

« Risposta #309: 04 Febbraio 2019, 19:55:36 »

salve ragazzi pure a me si accende la spia antinquinamento e poi si rispegne dopo un pò da sola, ho una scenic 1.9 120cv ha il fap o no?

Ciao in che senso si spegne da sola?
Come ci riesci?

Io ho questa spia che mi fa visita sistematicamente (non so se è una coincidenza ma dopo pochi km che ho cambiato la batteria...) con questi errori:
CIRCUITO DI COMANDO INIETTORE CILINDRO1
CIRCUITO DI COMANDO INIETTORE CILINDRO3
CIRCUITO DI COMANDO INIETTORE CILINDRO4
CALIBRAZIONE INIEZIONE CARBURANTE CILINDRO 3


Ma la macchina va benissimo controllata ma meccanico e pompista!
Qualcuno ha risolto?

« Ultima modifica: 04 Febbraio 2019, 20:08:52 da antonior0409 » Registrato  
andrea55
Utente junior
***


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Ferrara
Messaggi: 497

Ringraziato: 85

« Risposta #310: 05 Febbraio 2019, 02:44:28 »

Di norma il 1.9 120cv non ha il fap ma dipende molto dalla versione e dall'annata, in ogni caso è scritto sul libretto.
Potrebbe anche essere la valvola EGR che magari si blocca e poi si sblocca
Registrato  
antonior0409
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Napoli
Messaggi: 139

Ringraziato: 0

« Risposta #311: 17 Marzo 2019, 10:12:44 »

Ciao ragazzi ho trovato questo video su you tube sembra che qui sia indivduato il problema...

https://youtu.be/ONxY1CA4pOg

Magari se non é questo puo essere la sonda antinquinamento...

Vorrei provare con il mio meccanico ma non riesco ad individuare il punto perché la mia auto sembra diversa (anche qll é una megane 3)

Qualcuno sa dirmi come si chiama o dove lo trovo??
Registrato  
Probos
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Lecce
Messaggi: 97

Ringraziato: 4

« Risposta #312: 17 Marzo 2019, 13:40:19 »

A me si è accesa il giorno della vigilia di Natale, l'ho fatta spegnere dal mio elettrauto e da allora (circa 5000 km percorsi) non si è più riproposta.
Penso fosse dovuta ad una partita di gasolio sporco a questo punto.
Registrato  

Renault Megane 1.5 110CV dCI SporTour Attractive
Pagine: Prev 1 ... 14 15 [16]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Spia temperatura acqua motore Spie « 1 2 3 » tkdpazzo 49 19791 Ultimo messaggio 30 Novembre 2013, 13:14:50
da HEN NADIR